fehlendes Update "Gästebuch Verwarnungen 5.3.0 auf den "yourecom-Update-Servern"?

  • Hallo,


    ich habe eben die Meldung gefunden "Aktualisierungen verfügbar", bin dann ins ACP und dort ist für Gästebuch: Verwarnungen von 5.2.0 (30. Dezember 2019) auf 5.3.0 (16. November 2020)


    Eine Meldung vom "store.woltlab.com/5.3/" erreichbar:


    aber keine Meldung oder reaktion von diesen Servern:

    https://www.yourecom.de/shop/server-wsc53/

    https://www.yourecom.de/shop/server-hurricane/


    auch so wie er mit beschrieben wurde in RE: Update auf die 5.3 funktioniert nicht mit dem ? drin:

    https://www.yourecom.de/shop/?server-hurricane/


    wobei ich nicht weiß ob es da einen Unterschied macht mit dem Fragezeichen oder ohne Fragezeichen?


    jedenfalls findet der zu dem Paket keine Informationen außer bei Woltlab


    spannend dabei ist, mit dem Ende des Problems hier: RE: Update auf die 5.3 funktioniert nicht - am 4. Januar 2021, war die Aktualisierung komplett abgeschlossen


    keine Pakete mehr die "aktualisiert" werden könnten gegeben hat - wie kann der dann bei Woltlab ein Paket finden vom 16. November 2020, wenn ich vorher alle Paket-Aktualisierungen durch hatte?


    die Paketinformationen dazu, wie ist das möglich?


    Wenn ich das richtig sortiet habe ist der 16. November 2020 ein Stück weit vor dem 23. Dezember 2020, wenn dann also das Paket "Gästebuch: Verwarnungen" in der 5.3 vom 16. November ist, hätte das dann nicht, rein theoretisch am 23. Dezember mit in die Aktualisierung geraten sein müssen?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!