Version nicht updatebar

  • Ich bekomme folgende Meldung , wenn ich updaten möchte :


    Multihunter
    de.yourecom.multihunter2


    Das Paket „Multihunter“ (installierte
    Version: „2.0.12 pl 1“) soll auf Version „2.0.12 pl 3“ aktualisiert
    werden, ein Update wird jedoch nicht unterstützt.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!