Fehler im Front Panel

  • Ich hatte bereits schon auf Woltlab angeschrieben. Ich habe nun das Update instaiiert. Jedoch erhalten ich noch den selben fehler.


    Wotlab Version: WoltLab Suite™ 3.0.5
    ClanTag:2.0.0
    ColorPicker: 2.0.2 pl 1


Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!